Search
Pour poster sur le Forum vous devez vous enregistrer (sauf si vous êtes déjà membre du club)

Cliquez ici pour vous enregistrer

Forum

4 Pages123>»
Options
Aller au dernier message Aller au premier message non lu
Citrogreg  
#1 Envoyé le : jeudi 12 janvier 2023 01:52:32(UTC)
Citrogreg

Rang: Advanced Member

Groupes: Registered, Registered Users, Subscribers
Inscrit le: 11/10/2021(UTC)
Messages: 87

A été remercié : 3 fois sur 3 message(s)
Bonjour.

Depuis plus d'une semaine je ne roule qu'avec ma Birotor, j'ai fait 1000 kms.
Je roule au quotidien dans toutes les situations car j'essais de comprendre et remédier à deux soucis dont un que j'ai toujours plus ou moins eu mais pour lequel j'avais trouvé lors des utilisations 2022 que ça avait empiré.

1er soucis que je n'avais pas "avant", c'est à dire les 10 premières années que j'ai eu la voiture :
A savoir qu'après un long arrêt (on va dire un mois) elle ne redémarre pas toujours du 1er coup (Ni du 2ème ou 3ème)
Pendant 10 ans elle démarrait très très bien après des arrêts prolongés même si ceux ci étaient de 2 à 3 mois.
Depuis une grosse année c'est aléatoire!
Elle peut démarrer du 1er coup comme ne pas démarrer du tout (En principe si au 2ème coup de démarreur ce n'est pas parti ça ne partira plus)
Chaque fois que ça arrive j'y passe une heure voir deux à déposer les bougies X fois, dépose du manche à air afin de ventiler, souffler dans carbu pour sécher, pose de bougies sèches (J'en ai une douzaine en stock) et ça fini par repartir.

Quand ça roule c'est parfait, elle tourne très bien, ralenti parfait, bien équilibré, aucun soucis de roulage.


2ème soucis que j'ai toujours eu, qui semble "normal" à force que je le lise et entende régulièrement, que ce soit ici ou ailleurs ou par d'anciens agents Citroën ou proprios de birotor par le passé, mais je trouve que ça a vraiment empiré.
Si j'ai le malheur de la démarrer et de ne pas aller rouler quelques kms pour tout mettre en température, qu'il n'y ait plus le starter, c'est à dire de simplement la déplacer ou de ne faire que 500m alors là c'est mort il est impossible de la redémarrer!!!!
Chaque fois c'est deux heures de boulot, même combat que ci-dessus mais en pire!!!
C'est ce qui m'est arrivé ce soir à 17h00, je partais avec la birotor lorsque ma femme est arrivée et me faisait des signes...
J'ai donc coupé le moteur et descendu de la voiture...
J'ai fait ce que femme demandait (Une connerie totalement pas urgente ni importante)...
Et 5 minutes après je n'ai jamais pu démarrer ce put... de rotatif!!!!
A 20h15 j'ai arrêté de déposer pour la 20ème fois les bougies, de souffler à l'air comprimé dans le carbu (J'enfonce au fond la soufflette pour aérer l'admission,), de mettre un sèche cheveux dedans etc etc...
A chaque tentative, juste un semblant d'explosion d'une demi seconde puis rien, seul le bruit du démarreur qui pédale...
A chaque dépose de bougies c'est trempé...
Bien sur au bout d'une heure il a fallu une voiture donneuse de courant, en vain...
A 20h15 j'ai jeté l'éponge, avalé un truc vite fait car à 21h00 je partais bosser (J'écris ce post depuis mon lieu de travail)
La GS est restée dehors dans ma cour.
(Elle y est aussi restée plusieurs fois ces jours ci et a parfaitement démarré les matins malgré une humidité persistante)



Voilà, j'en ai... MARRE!!!
Pourquoi à chaque démarrage depuis un an, un an et demi, soit ça part du 1er coup soit... C'est mort.
Pourquoi si ce moteur est coupé pendant sa montée en température c'est chaque fois une galère de plusieurs heures et de maintenance pour redémarrer???


Par chance ces galères ne me sont jamais arrivées lorsque je pars loin avec l'auto.
Je n'ose imaginer si cela m'arrive par ex chez mon père au cœur des Cévennes!!!!
J'ai toujours dans une boite (Dans le coffre) plusieurs bougies et une clé à bougies mais je n'ai pas d'air comprimé, de sèche cheveux, ni même des outils pour ouvrir le carburateur.
Là depuis ces problèmes (Le 2ème a toujours été mais pas autant galère pour redémarrer, il suffisait bien souvent d'attendre une demi heure sans rien toucher) je ne suis plus du tout serein pour partir avec cette voiture.
Néanmoins depuis 10 jours je suis allé à Valence et à Nîmes, hier matin les gorges de l'Ardèche... Et tous les jours mes allées venues du quotidien boulot compris.
Bon ce soir c'est loupé, je suis venu en CX.



Greg.

Modifié par un utilisateur jeudi 12 janvier 2023 02:02:55(UTC)  | Raison: Non indiquée

Birotor, 11B, ID 61, DS, SM, CX 2400/Prestige/GTI T S1, U23, HY, 2 Belphegor.
Dailly CX D ambulance, Mercedes 300D et V12
jean-pierre.godicheau  
#2 Envoyé le : jeudi 12 janvier 2023 11:04:04(UTC)
jean-pierre.godicheau

Rang: Advanced Member

Groupes: Administrators, RC-ADHERENT, RC-ADHERENT OUI, RC-BUREAU, RC-CA, RC-COT-2018-PAYE, RC-COT-2019-PAYE, RC-COT-2020-PAYE, RC-COT-2021-PAYE, RC-COT-2022-PAYE, RC-EDITEUR, RC-VALIDATED OUI, RC-VICE PRESIDENT, Registered, Registered Users, Subscribers
Inscrit le: 03/05/2016(UTC)
Messages: 350

A été remercié : 6 fois sur 6 message(s)
Bonjour Gregory,
Je pense qu'il vaut mieux répondre sur ce post qui est dédié à ton problème.
Effectivement d'abord commencer par la vérification du fil de l'allumeur (vert pas bleu Alain)
Si ce n'est pas l'origine du souci, je n'ai pas d'idée pour l'instant.
Moi si je loupe le démarrage, a l'opposé de ce que tout le monde fait, j'obstrue l'alimentation d'air avec un chiffon et étonnamment cela fonctionne très bien (conseil donné à l'époque par Pierre Mestre)
En ce qui concerne le Boitier HKZ, au sein du club, nous avons un membre qui les répare et pour les adhérents nous proposons un échange standard.
En espérant de bonnes nouvelles rapidement
Jean Pierre
alain.lefort  
#3 Envoyé le : jeudi 12 janvier 2023 15:23:17(UTC)
alain.lefort

Rang: Advanced Member

Groupes: RC-ADHERENT, RC-ADHERENT OUI, RC-COT-2018-PAYE, RC-COT-2019-PAYE, RC-COT-2020-PAYE, RC-COT-2021-PAYE, RC-COT-2022-PAYE, RC-VALIDATED OUI, Registered, Registered Users, Subscribers
Inscrit le: 02/06/2016(UTC)
Messages: 297

Merci : 1 fois
A été remercié : 4 fois sur 4 message(s)
En relisant Greg, à chaque fois qu'il ne peut démarrer (ou redémarrer) le moteur est noyé
Cela sent évidemment la panne d'allumage ,et je redis ici qu'il faut d'abord regarder (ou changer) le fil de l'allumeur avant que Greg ne devienne ..vert de rage, car ce fil peut être ..vert de gris à l'intérieur; il est mal fichu , coudé qu'il est à sa sortie de l'allumeur

je crois que c'est le même fil que sur les allumeurs de Renault14 ,tu confirmes Jean Pierre? et il est bien vert ...( il y a de moins en moins d'ophtalmologistes...!)
alain.lefort  
#4 Envoyé le : jeudi 12 janvier 2023 20:57:06(UTC)
alain.lefort

Rang: Advanced Member

Groupes: RC-ADHERENT, RC-ADHERENT OUI, RC-COT-2018-PAYE, RC-COT-2019-PAYE, RC-COT-2020-PAYE, RC-COT-2021-PAYE, RC-COT-2022-PAYE, RC-VALIDATED OUI, Registered, Registered Users, Subscribers
Inscrit le: 02/06/2016(UTC)
Messages: 297

Merci : 1 fois
A été remercié : 4 fois sur 4 message(s)
Je suis beaucoup plus zen avec mes birotors depuis que j'ai un plateau ....au as où...C'est arrivé une fois (destruction par dessertissage de la pompe de reprise)
Citrogreg  
#5 Envoyé le : vendredi 13 janvier 2023 01:15:29(UTC)
Citrogreg

Rang: Advanced Member

Groupes: Registered, Registered Users, Subscribers
Inscrit le: 11/10/2021(UTC)
Messages: 87

A été remercié : 3 fois sur 3 message(s)
J'ai aussi un plateau, un belphegor, mais ça ne solutionne pas grand chose si je suis par ex dans les Cevennes... Faudra aller le chercher!
Et c'est bien ce que j'ai fait, en 2010, quelques semaines après après achat de la voiture.
Réservoir blindé de merdes, j'ai bouché la pompe, filtre, carbu en 200 kms...
Suis rentré avec la BX d e mon père, mis la BX sur le camion et retour.... Echange d'autos et re retour.
C'était à l'automne 2010...


Allez retour au sujet :

Je me suis levé à 11h30 (J'avais bossé de nuit, me semble l'avoir dit dans l'ouverture du post), un quart d'heure après je montais une paire de bougies et démarrage immédiat.
Suis allé jusqu'au château de Grignan soit 40 kms aller retour.



J'inspecterais le fil entre allumeur et boitier mais je n'y crois pas, si celui ci faisait de mauvais contacts ce ne serait pas que en démarrant mais aussi en roulant, or en marche cette voiture ne pose aucun problème.
Bon que ça soit la "merde" lorsqu'on coupe le moteur alors que le starter est encore "engagé" c'est je pense + ou - normal, je ne suis pas le seul et surtout la birotor n'est pas la seule voiture concernée, ça touche à ma connaissance TOUTES les voitures avec starter automatique (Une plaie sur BX, il y avait même un kit fourni par Citroën pour modifier ce merdier)
Par contre que je ne sois jamais sur de pouvoir démarrer après un arrêt prolongé je n'avais pas ce problème avant (De même que ce n'était pas autant immobilisant non plus après coupure pendant la phase de montée en température)


Voilà pour le moment je sèche, j'ai l'impression d'être passé partout, pourtant il y a une cause quelque part puisque le mal a évolué, dans le mauvais sens.

J'ai bien pensé à l'usure "naturelle" du moteur, baisse des compressions, mais là aussi ce serait répétitif, or il arrive une fois sur deux de démarrer très facilement après 2 mois d'arrêt et une fois sur deux c'est une grosse galère même après 15 jours d'arrêt.




Greg.

Modifié par un utilisateur vendredi 13 janvier 2023 01:16:55(UTC)  | Raison: Non indiquée

Birotor, 11B, ID 61, DS, SM, CX 2400/Prestige/GTI T S1, U23, HY, 2 Belphegor.
Dailly CX D ambulance, Mercedes 300D et V12
jean-paul.lecomte  
#6 Envoyé le : vendredi 13 janvier 2023 11:54:21(UTC)
jean-paul.lecomte

Rang: Advanced Member

Groupes: Administrators, RC-ADHERENT, RC-ADHERENT OUI, RC-CA, RC-COT-2018-PAYE, RC-COT-2019-PAYE, RC-COT-2020-PAYE, RC-COT-2021-PAYE, RC-COT-2022-PAYE, RC-EDITEUR, RC-VALIDATED OUI, Registered, Registered Users, Subscribers
Inscrit le: 26/04/2016(UTC)
Messages: 564

Bonjour Greg

Je connais mal le moteur de GS bi mais un peu plus celui de la RO et du spider.

Le cas d'un monorotor de spider.
Sur un moteur de spider avec des segments de pointe et stator neufs. Le moteur venait d'être remonté et mis sur banc

Moteur froid, démarrage impeccable
Moteur chaud, galère

UserPostedImage

J'en déduis.
Avec le temps on a un passage d'huile des flancs du rotor dans le stator par le grand anneau circulaire, ce qui donne une bonne étanchéité, de bonnes compressions et un démarrage facile.
Dans la foulée, si j'arrête le moteur j'ai des difficultés pour le redémarrer. Une mesure des compressions indique une baisse importante..

Ce que je décris ressemble étrangement aux problèmes que tu rencontres. Je pense à un problème d'étanchéité et non à un pb électrique
Le spider est un monorotor, je me suis fabriqué un banc d'essais, j'ai quelques moteurs d'avance et de temps en temps un démarrage sur banc ne peut pas faire de mal.
.
STATOR ET ROTOR DE GS

UserPostedImage

LE BANC MOTEUR, il va tourner dans une semaine, je remonte un moteur de spider.

UserPostedImage

UserPostedImage
En RO80, tu sais quand tu pars et toujours quand tu reviens.
alain.lefort  
#7 Envoyé le : vendredi 13 janvier 2023 19:03:56(UTC)
alain.lefort

Rang: Advanced Member

Groupes: RC-ADHERENT, RC-ADHERENT OUI, RC-COT-2018-PAYE, RC-COT-2019-PAYE, RC-COT-2020-PAYE, RC-COT-2021-PAYE, RC-COT-2022-PAYE, RC-VALIDATED OUI, Registered, Registered Users, Subscribers
Inscrit le: 02/06/2016(UTC)
Messages: 297

Merci : 1 fois
A été remercié : 4 fois sur 4 message(s)
Oui , c'est aussi une possibilité , le manque de compression à chaud
Greg ne nous a pas indiqué le kilométrage de son moteur
Un test ,dans le cas d'un manque de compression==>l'huile injectée par les orifices antérieurs situés sur le gros manchon caoutchouc du carburateur débrancher les deux durites pour accéder aux orifices)
Si elle démarre plus facilement à chaud avec l'huile , c'est bien un défaut de compression (à confirmer avec le compressiometre que tout le monde ne possède pas ...!)
Mais avant , il me semble plus facile de vérifier avec un ohmmètre la conductibilité du petit fil vert...
Je suis de ceux qui essaient d'aller du plus simple d'abord ,au plus complexe ensuite...
serge  
#8 Envoyé le : vendredi 13 janvier 2023 19:58:19(UTC)
serge

Rang: Advanced Member

Groupes: Administrators, RC-ADHERENT, RC-ADHERENT OUI, RC-BUREAU, RC-CA, RC-COT-2018-PAYE, RC-COT-2019-PAYE, RC-COT-2020-PAYE, RC-COT-2021-PAYE, RC-COT-2022-PAYE, RC-EDITEUR, RC-SECRETAIRE, RC-VALIDATED OUI, Registered, Registered Users, Subscribers
Inscrit le: 23/08/2020(UTC)
Messages: 133

Bonjour Citrogreg et meilleurs voeux pour 2023 !

Après avoir vérifier les conseils déjà donnés, as tu changé les bougies tout simplement? cela pourrait apporter quelque chose...
C'est ce qu'il m'arrive sur mon M35 (mais pas toujours... ) où les bougies se déposent bien facilement... Et hop c'est reparti.
J'avais répondu à ce premier message et je n'ai pas vu d'observation sur les bougies... D'où cette réponse.

Dans ce nouveau post, tu parles des bougies qui ont été notifiées humides à chaque fois et parlé de... pose de bougies sèches (12) Y gagnes tu quelque chose avec les bougies changées?

J'ai aussi remarqué une chose depuis un an (alors que j'ai le m35 depuis 20 ans...) Une fois, la manette de starter m'a échappé des doigts alors que je tirais sur le démarreur depuis 15 secondes (c'est la durée maxi que je lui fais subir) donc le starter s'est coupé subitement et le moteur a démarré!
Maintenant je le fait régulièrement... Tirage starter pendant 10 à 12 secondes je continue le démarreur et je coupe complètement le starter et hop cela démarre mieux que si je continue avec le starter, Plus longtemps elle risque de se noyer.
Pour ton cas, c'est plus délicat avec le starter automatique et l'accès aux bougies n'est pas facile...Et comment le vérifier ce starter?
Je ne connais pas trop la GSBi également... Serait ce une piste?

AMIcalement
Serge
alain.lefort  
#9 Envoyé le : vendredi 13 janvier 2023 22:33:12(UTC)
alain.lefort

Rang: Advanced Member

Groupes: RC-ADHERENT, RC-ADHERENT OUI, RC-COT-2018-PAYE, RC-COT-2019-PAYE, RC-COT-2020-PAYE, RC-COT-2021-PAYE, RC-COT-2022-PAYE, RC-VALIDATED OUI, Registered, Registered Users, Subscribers
Inscrit le: 02/06/2016(UTC)
Messages: 297

Merci : 1 fois
A été remercié : 4 fois sur 4 message(s)
Bilan : trois avis sur l'allumage,un sur la compression défaillante,et un "je ne sais pas"==>alors Greg? tu es en train de pousser ta voiture pour rejoindre ta maison?
Citrogreg  
#10 Envoyé le : dimanche 15 janvier 2023 21:56:57(UTC)
Citrogreg

Rang: Advanced Member

Groupes: Registered, Registered Users, Subscribers
Inscrit le: 11/10/2021(UTC)
Messages: 87

A été remercié : 3 fois sur 3 message(s)
Coucou.

J'étais très occupé ce WE, du terrassement avec une mini-pelle.
La GS a très bien démarré ce soir, elle été arrêtée depuis jeudi il me semble, j'ai fait 10 kms histoire de... Ne pas la couper sans être complètement chaude.


J'ai lu ce que vous me dîtes plus haut, déjà moi c'est l'inverse je n'ai aucun problème à chaud.
Quant à froid non plus, du tout, si elle a tourné la veille ou dans les derniers jours vais je dire, comme là ce soir c'était depuis jeudi.

Les problèmes qui sont apparus depuis un an, un an et demi, c'est à froid effectivement mais après un arrêt prolongé, mais c'est très aléatoire.
Elle peut me faire caguer pour démarrer après 15 jours d'arrêt comme elle peut très bien démarrer après deux mois d'arrêt...


J'ai lu qu'on me demande si j'ai changé les bougies...
Mais je ne fais que ça!!!!
Lorsqu'elle est noyée, je ne cesse de les déposer, en poser d'autres, etc...
J'ai une 12aine de Bosch d'origine dont encore 4 jamais montées.
J'ai 6 Beru "actuelles"
Et aussi je pense 4 Beru d'origine.
Ce sont toutes des neuves, enfin plus vraiment puisque aléatoirement une paire est montée sur la voiture... jusqu'au prochain noyage.


Bon je laisse un peu de côté les problèmes si je la cale pendant la phase de montée en température, ça je le sais, suffit de ne pas l'arrêter et d'aller rouler 5 kms.
Une BX 19 Digit m'a rendu fou et continu de rendre fou son propriétaire (Starter auto)



Greg.
Birotor, 11B, ID 61, DS, SM, CX 2400/Prestige/GTI T S1, U23, HY, 2 Belphegor.
Dailly CX D ambulance, Mercedes 300D et V12
jean-paul.lecomte  
#11 Envoyé le : dimanche 15 janvier 2023 22:25:19(UTC)
jean-paul.lecomte

Rang: Advanced Member

Groupes: Administrators, RC-ADHERENT, RC-ADHERENT OUI, RC-CA, RC-COT-2018-PAYE, RC-COT-2019-PAYE, RC-COT-2020-PAYE, RC-COT-2021-PAYE, RC-COT-2022-PAYE, RC-EDITEUR, RC-VALIDATED OUI, Registered, Registered Users, Subscribers
Inscrit le: 26/04/2016(UTC)
Messages: 564

Une panne à laquelle on ne pense pas.
Une défaillance du démarreur.
Sur la RO, j'avais les bougies noyées et de l'allumage.
S'apercevoir au bruit que le démarreur ne tourne pas assez vite n'est pas toujours évident.
J'ai chercher partout, connexions, cables, batterie....pour finir par changer le démarreur. C'est un accessoire que l'on ne vérifie pas, les charbons s'usent, la pression sur le collecteur diminue.
La compression dépend beaucoup de sa vitesse de rotation
jean Paul
En RO80, tu sais quand tu pars et toujours quand tu reviens.
alain.lefort  
#12 Envoyé le : dimanche 15 janvier 2023 22:36:17(UTC)
alain.lefort

Rang: Advanced Member

Groupes: RC-ADHERENT, RC-ADHERENT OUI, RC-COT-2018-PAYE, RC-COT-2019-PAYE, RC-COT-2020-PAYE, RC-COT-2021-PAYE, RC-COT-2022-PAYE, RC-VALIDATED OUI, Registered, Registered Users, Subscribers
Inscrit le: 02/06/2016(UTC)
Messages: 297

Merci : 1 fois
A été remercié : 4 fois sur 4 message(s)
Greg , combien de kilometres a parcouru ton moteur?
Citrogreg  
#13 Envoyé le : mercredi 18 janvier 2023 20:28:09(UTC)
Citrogreg

Rang: Advanced Member

Groupes: Registered, Registered Users, Subscribers
Inscrit le: 11/10/2021(UTC)
Messages: 87

A été remercié : 3 fois sur 3 message(s)
Aucune idée.
Seule chose que je sais c'est que le moteur a été remplacé ou refait, ce n'est pas très clair, sur une facture chez Louvigné dans les années 80 (C'est une facture de refection avec pose mais est ce "son" moteur ce n'est pas précisé).
Lorsque c'était mon ami agent Citroën qui avait cette voiture, soit du la fin des années 80 ou tout début des années 90, ce jusqu'en mai 2010, elle n'a quasiment pas roulé.
Elle restait parfois un à deux ans sans sortir du hall d'exposition du garage.
Avec lui elle a du faire peut être 1000 kms en 30 ans.
Depuis mai 2010 que je l'ai elle a fait 13000 kms.
Des années parfois moins de 1000, d'autres plus de 2000... Une année à 3000.

Le kilométrage affiché au compteur ne veut rien dire non plus puisque c'est un support "alu gris" et non "doré" je suppose donc que l'original a été volé avant que ce soit mon ami agent qui ait cette voiture.
A ce sujet j'aimerais bien trouver le support d'origine pour avoir le logo du thermomètre et réserve carburant.
J'en ai vu un passer sur le bon coin il n'y a pas très longtemps, mais le prix demandé non je laisse la main... Ca ne fait pas rouler la voiture, je ne mettrais pas une fortune là dedans.
150 je ne dis pas non, mais 600 hors de question!
Au pire des logos ça se fabrique....

Je l'ai démarré tout à l'heure, nikel, j'ai fait 30 kms.



Greg.
Birotor, 11B, ID 61, DS, SM, CX 2400/Prestige/GTI T S1, U23, HY, 2 Belphegor.
Dailly CX D ambulance, Mercedes 300D et V12
Citrogreg  
#14 Envoyé le : mercredi 18 janvier 2023 20:32:59(UTC)
Citrogreg

Rang: Advanced Member

Groupes: Registered, Registered Users, Subscribers
Inscrit le: 11/10/2021(UTC)
Messages: 87

A été remercié : 3 fois sur 3 message(s)
Au sujet du démarreur, franchement vu comme il galope quand j'insiste je pense que le régime est bon voir même très bon!
D'autant plus qu'elle démarre parfois très bien après 2 mois d'arrêt et ce sans que je mette en charge la batterie au préalable.
Lorsque mes voitures ne roulent pas je mets en charge une fois par mois avec un chargeur intelligent mais pas forcement avant de démarrer.



Greg.
Birotor, 11B, ID 61, DS, SM, CX 2400/Prestige/GTI T S1, U23, HY, 2 Belphegor.
Dailly CX D ambulance, Mercedes 300D et V12
alain.lefort  
#15 Envoyé le : mercredi 18 janvier 2023 21:10:34(UTC)
alain.lefort

Rang: Advanced Member

Groupes: RC-ADHERENT, RC-ADHERENT OUI, RC-COT-2018-PAYE, RC-COT-2019-PAYE, RC-COT-2020-PAYE, RC-COT-2021-PAYE, RC-COT-2022-PAYE, RC-VALIDATED OUI, Registered, Registered Users, Subscribers
Inscrit le: 02/06/2016(UTC)
Messages: 297

Merci : 1 fois
A été remercié : 4 fois sur 4 message(s)
...ça fait tout de même penser à une perte de compression...un moteur de GS birotor ,ça ne dépasse guère 80.000 kms et c'est usé...Peux tu prendre les compressions?
jean-pierre.godicheau  
#16 Envoyé le : jeudi 19 janvier 2023 10:04:26(UTC)
jean-pierre.godicheau

Rang: Advanced Member

Groupes: Administrators, RC-ADHERENT, RC-ADHERENT OUI, RC-BUREAU, RC-CA, RC-COT-2018-PAYE, RC-COT-2019-PAYE, RC-COT-2020-PAYE, RC-COT-2021-PAYE, RC-COT-2022-PAYE, RC-EDITEUR, RC-VALIDATED OUI, RC-VICE PRESIDENT, Registered, Registered Users, Subscribers
Inscrit le: 03/05/2016(UTC)
Messages: 350

A été remercié : 6 fois sur 6 message(s)
Gregory, as tu le N° de ton moteur? si c'est le moteur d'origine, les 3 derniers chiffres doivent être dans une plage de +/- 30 par rapport aux autres N° série, coque, carrosserie. A ce propos si un jour tu as le temps peux tu m’envoyer ces N°, pour le série je connais.
Citrogreg  
#17 Envoyé le : jeudi 19 janvier 2023 21:58:45(UTC)
Citrogreg

Rang: Advanced Member

Groupes: Registered, Registered Users, Subscribers
Inscrit le: 11/10/2021(UTC)
Messages: 87

A été remercié : 3 fois sur 3 message(s)
Je relèverais les numéros.
D'ailleurs il y a longtemps que tu me l'as déjà demandé!

Je n'ai rien pour prendre les compressions.
C'est exactement le même appareillage que pour un moteur à pistons?



D'ailleurs comment se lisent les graphes dans le cas d'un rotatif puisque sur le même puits de bougie il y a trois compressions?
On les analyses par groupes de trois séparés chacun de deux? (Si je me suis fais comprendre)



Concernant le kilométrage je ne pense pas qu'il soit elevé.
Dans la cas d'une réfection au milieu des années 80, sachant que les années passées chez mon ami agent elle n'a pas du faire plus de 1000 kms ou même si c'est 2 ou 3000 (j'ai connu cette voiture chez lui en 1989 je pense, lorsque j'ai eu ma 1ère CX en avril 1989) je doute qu'elle ait effectuée des dizaines de milliers de kilomètres en si peu d'années (En supposant une réfection en 1980 et que lui l'avait déjà en 1989 mais dont je ne connais pas sa date d'acquisition)
Je suis au boulot là, pour avoir une date il me faudrait reconsulter la facture Louvigné qui d'ailleurs je me demande où elle est??? Sans doute dans le dossier de la voiture...



Greg.

Modifié par un utilisateur jeudi 19 janvier 2023 22:06:47(UTC)  | Raison: Non indiquée

Birotor, 11B, ID 61, DS, SM, CX 2400/Prestige/GTI T S1, U23, HY, 2 Belphegor.
Dailly CX D ambulance, Mercedes 300D et V12
alain.lefort  
#18 Envoyé le : jeudi 19 janvier 2023 22:06:11(UTC)
alain.lefort

Rang: Advanced Member

Groupes: RC-ADHERENT, RC-ADHERENT OUI, RC-COT-2018-PAYE, RC-COT-2019-PAYE, RC-COT-2020-PAYE, RC-COT-2021-PAYE, RC-COT-2022-PAYE, RC-VALIDATED OUI, Registered, Registered Users, Subscribers
Inscrit le: 02/06/2016(UTC)
Messages: 297

Merci : 1 fois
A été remercié : 4 fois sur 4 message(s)
jean Paul est un pro en matiere de prise de compressions ....
jean-pierre.godicheau  
#19 Envoyé le : vendredi 20 janvier 2023 10:07:10(UTC)
jean-pierre.godicheau

Rang: Advanced Member

Groupes: Administrators, RC-ADHERENT, RC-ADHERENT OUI, RC-BUREAU, RC-CA, RC-COT-2018-PAYE, RC-COT-2019-PAYE, RC-COT-2020-PAYE, RC-COT-2021-PAYE, RC-COT-2022-PAYE, RC-EDITEUR, RC-VALIDATED OUI, RC-VICE PRESIDENT, Registered, Registered Users, Subscribers
Inscrit le: 03/05/2016(UTC)
Messages: 350

A été remercié : 6 fois sur 6 message(s)
Effectivement, il faut un compressiomètre spécifique pour mesurer les compressions. Avec un standard, tu n'aura qu'une valeur: la meilleure, mais cela ne donne pas l'état réel du moteur. En effet tu peux très bien avoir une compression correcte et 2 moins bonnes ou 2 bonnes et une mauvaise ou encore les 3 mauvaises (mais dans ce cas l'utilisation d'un standard aura déjà donné une idée) , il faut absolument avoir la valeur pour les 3 faces du rotor.
Citrogreg  
#20 Envoyé le : vendredi 20 janvier 2023 21:14:28(UTC)
Citrogreg

Rang: Advanced Member

Groupes: Registered, Registered Users, Subscribers
Inscrit le: 11/10/2021(UTC)
Messages: 87

A été remercié : 3 fois sur 3 message(s)
Avec un standard je pourrais donc déjà savoir si "tout mort".
Mais si c'est "bon" cela ne voudra rien dire, au mieux qu'une compression sur trois par trochoïde est à minima bonne...

Un standard mon ami agent en a ou avait un... Car il semble qu'il est cassé depuis longtemps.



Greg.
Birotor, 11B, ID 61, DS, SM, CX 2400/Prestige/GTI T S1, U23, HY, 2 Belphegor.
Dailly CX D ambulance, Mercedes 300D et V12
Utilisateurs actuellement sur ce sujet
4 Pages123>»
Aller au forum  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum.
Vous ne pouvez pas répondre aux sujets de ce forum.
Vous ne pouvez pas effacer vos messages dans ce forum.
Vous ne pouvez pas éditer vos messages dans ce forum.
Vous ne pouvez pas créer des sondages dans ce forum.
Vous ne pouvez pas voter dans les sondages de ce forum.

Notification

Icon
Error

Back To Top