Search
Pour poster sur le Forum vous devez vous enregistrer (sauf si vous êtes déjà membre du club)

Cliquez ici pour vous enregistrer

Forum

4 Pages<1234>
Options
Aller au dernier message Aller au premier message non lu
jean-pierre.godicheau  
#21 Envoyé le : vendredi 20 janvier 2023 23:07:17(UTC)
jean-pierre.godicheau

Rang: Advanced Member

Groupes: Administrators, RC-ADHERENT, RC-ADHERENT OUI, RC-BUREAU, RC-CA, RC-COT-2018-PAYE, RC-COT-2019-PAYE, RC-COT-2020-PAYE, RC-COT-2021-PAYE, RC-COT-2022-PAYE, RC-EDITEUR, RC-VALIDATED OUI, RC-VICE PRESIDENT, Registered, Registered Users, Subscribers
Inscrit le: 03/05/2016(UTC)
Messages: 349

A été remercié : 6 fois sur 6 message(s)
En cas de mesure de compression, il ne faut pas oublier de débrancher le fameux "fil vert" qui sort de l'allumeur. Peut être dans ton cas c'est moins grave, mais avec les boitiers HKZ c'est impératif.
didouille  
#22 Envoyé le : samedi 21 janvier 2023 13:21:40(UTC)
didouille

Rang: Advanced Member

Groupes: RC-ADHERENT, RC-ADHERENT OUI, RC-COT-2018-PAYE, RC-COT-2019-PAYE, RC-COT-2020-PAYE, RC-COT-2021-PAYE, RC-COT-2022-PAYE, RC-VALIDATED OUI, Registered, Registered Users, Subscribers
Inscrit le: 26/05/2016(UTC)
Messages: 171
France

Salut,

J'avais une question bẽte : Greg, tes soucis de demarrages arrivent quand il faitt chaud ou quand il fait froid ? pas le moteur, mais la meteo *

Je m'explique : j'ai prit souvent ma birotor pour de longs trajets (je ne la prend jamais pour des trajets inferieurs '50km d une traite) et parfois en hiver et a chaque fois j'ai les memes soucis que toi quand la voiture se retrouve 'des temperatures basses ( souvent proches de 0).

J'incrimine la viscosite a froid de l huile. La 20w50 reste tres visqueuse a froid et avec une usure moteur, le demarreur n engrange pas assez de compressions pour un demarrage au premier coup et les bougies se noient. A force d insister, l huile se brasse et devient un peu plus fluide et avec insistance finalement elle demarre.

Ce n'est que mon hypothese, parceque j ai moins de soucis de demarrage a la belle saison.

Candide
Citrogreg  
#23 Envoyé le : dimanche 22 janvier 2023 01:00:43(UTC)
Citrogreg

Rang: Advanced Member

Groupes: Registered, Registered Users, Subscribers
Inscrit le: 11/10/2021(UTC)
Messages: 84

A été remercié : 3 fois sur 3 message(s)
Originally Posted by: jean-pierre.godicheau Go to Quoted Post
En cas de mesure de compression, il ne faut pas oublier de débrancher le fameux "fil vert" qui sort de l'allumeur. Peut être dans ton cas c'est moins grave, mais avec les boitiers HKZ c'est impératif.



Oui oui, même chose avec le boitier du SM Club, c'est exactement le même principe, c'est un décharge capacitive.

Dans tous les cas j'aurais procédé sans même mettre le contact, juste en excitant directement le solénoïde, ainsi pas de gavage d'essence au carbu.



Greg

Birotor, 11B, ID 61, DS, SM, CX 2400/Prestige/GTI T S1, U23, HY, 2 Belphegor.
Dailly CX D ambulance, Mercedes 300D et V12
Citrogreg  
#24 Envoyé le : dimanche 22 janvier 2023 01:28:33(UTC)
Citrogreg

Rang: Advanced Member

Groupes: Registered, Registered Users, Subscribers
Inscrit le: 11/10/2021(UTC)
Messages: 84

A été remercié : 3 fois sur 3 message(s)
Originally Posted by: didouille Go to Quoted Post
Salut,

J'avais une question bẽte : Greg, tes soucis de demarrages arrivent quand il faitt chaud ou quand il fait froid ? pas le moteur, mais la meteo *

Je m'explique : j'ai prit souvent ma birotor pour de longs trajets (je ne la prend jamais pour des trajets inferieurs '50km d une traite) et parfois en hiver et a chaque fois j'ai les memes soucis que toi quand la voiture se retrouve 'des temperatures basses ( souvent proches de 0).

J'incrimine la viscosite a froid de l huile. La 20w50 reste tres visqueuse a froid et avec une usure moteur, le demarreur n engrange pas assez de compressions pour un demarrage au premier coup et les bougies se noient. A force d insister, l huile se brasse et devient un peu plus fluide et avec insistance finalement elle demarre.

Ce n'est que mon hypothese, parceque j ai moins de soucis de demarrage a la belle saison.

Candide




Non, c'est exactement pareil, d'ailleurs elle a couché dehors plus d'une semaine lorsque pour les fêtes je roulais avec tous les jours.
Démarrage impeccable le matin.
Avant hier ou hier je ne sais plus, elle était dans mon garage annexe contre la maison, il fait quasiment la même température que dehors dans ce garage, soit en ce moment proche de zéro le matin (Gelée depuis plusieurs jours le matin dehors) et elle a très bien démarré.
Depuis un an que je constate que parfois elle me fait bien caguer pour démarrer je n'est pas eu l'impression d'être moins embêté l'été.
L'huile que j'y mets depuis que je l'ai, soit mai 2010, c'est de l'activa 7000 donc 10W40.


Il y a un sujet que je n'ai pas trop pigé à vous lire sur d'autres posts.
Le starter...
Je lis 2ème cran, 3ème cran...
Armement manuel...
Là j'avoue ne pas trop comprendre...
Chaque fois que j'ai eu déposé le manche à air, à froid, je vois les volets fermés avec un léger jour (Et il y a sur chaque volet un petit volet qui s'entrebâille par dépression de ce que je comprends)

Pour démarrer à froid j'appuie à fond un coup l'accélérateur pour armer le starter puis je relâche quasiment à fond (Je dois maintenir un dixème de la course lorsque je lance le démarreur)
Quand ça démarre je le sais de suite car ça démarre bien en 1 ou 2 secondes.
Quand ça va merder, maintenant je le sais, bien souvent ça donne un toussotement à la première ou deuxième seconde et fini, seul le démarreur galope ensuite...
Les premiers essais ça fait la même chose et après 3/4 essais c'est muet total, seul le démarreur...
Et là quand je dépose les bougies c'est noyé et c'est parti pour la galère durant deux heures, voir attendre le lendemain.
Bien souvent je dépose le manche à air, souffle à la soufflette, mets un vieux sèche cheveux dans le carbu, dépose des bougies et lancement démarreur pour "aérer"... pose de bougies en stock (Neuves ou occasions selon mes humeurs...)
Rarement ça marche du premier coup, souvent il faut faire ce cérémonial trois ou quatre fois, parfois je reporte au lendemain et bien souvent c'est efficace ça démarre nikel le lendemain.
Dailleurs à force je n'insiste plus, je dépose manche à air et bougies et laisse ainsi une journée... En principe ça démarre très bien à la repose des bougies (Que j'ai tout de même soufflé pour les sécher)

Si je suis à la maison bon ce n'est pas gênant (Bien que rageant!!!!)
Mais ça peut m'arriver loin... Bien qu'en principe lorsqu'elle roule plusieurs jours je ne suis pas emmerdé (Comme là depuis 2/3 semaines où elle a eu une utilisation quasi quotidienne)
Autant durant 8/9 ans je n'avais aucune appréhension à la prendre loin, Cévennes, gorges du Tarn etc, alors que maintenant j'avoue être stressé dès que je m'arrête "quelque part"...
Bon à chaud ou en redémarrage après quelques heures je crois n'avoir jamais eu de problème...
Mais à force je doute de tout.

Je compte la prendre courant février ou mars pour aller dans les gorges du Tarn.
Je croiserais les doigts.


Greg.

Modifié par un utilisateur dimanche 22 janvier 2023 01:29:15(UTC)  | Raison: Non indiquée

Birotor, 11B, ID 61, DS, SM, CX 2400/Prestige/GTI T S1, U23, HY, 2 Belphegor.
Dailly CX D ambulance, Mercedes 300D et V12
didouille  
#25 Envoyé le : dimanche 22 janvier 2023 12:09:13(UTC)
didouille

Rang: Advanced Member

Groupes: RC-ADHERENT, RC-ADHERENT OUI, RC-COT-2018-PAYE, RC-COT-2019-PAYE, RC-COT-2020-PAYE, RC-COT-2021-PAYE, RC-COT-2022-PAYE, RC-VALIDATED OUI, Registered, Registered Users, Subscribers
Inscrit le: 26/05/2016(UTC)
Messages: 171
France

Hello ...

Pour le starter automatique, moi j l enclenche manuellement depuis le compartiment moteur, j'ai enlevé le petit cache au niveau du carbu. J'ouvre donc le capot, j enclenche manuellement le starter et je la démarre normalement.

Notre Président effectue (de mémoire) la meme manip mais la démarre depuis le compartiment moteur.

Pour l'huile, j'ai pensé à changer de viscosité mais on m'a alerté sur la necessité de garder le grade 50 à chaud, j'en suis donc reste pour le moment à une 20w50 minérale basique.

Bon dimanche.

Modifié par un utilisateur dimanche 22 janvier 2023 12:10:52(UTC)  | Raison: Non indiquée

Citrogreg  
#26 Envoyé le : dimanche 22 janvier 2023 23:57:55(UTC)
Citrogreg

Rang: Advanced Member

Groupes: Registered, Registered Users, Subscribers
Inscrit le: 11/10/2021(UTC)
Messages: 84

A été remercié : 3 fois sur 3 message(s)
Mais quel est cet intérêt d'armer le starter manuellement?
Lorsque on accélère à fond il s'arme...
Lorsque j'ai eu déposé le manche à air sur carbu, avant même d'avoir tenté un démarrage, les volets sont fermés.

Quel petit cache à enlever sur le carbu?


Greg.
Birotor, 11B, ID 61, DS, SM, CX 2400/Prestige/GTI T S1, U23, HY, 2 Belphegor.
Dailly CX D ambulance, Mercedes 300D et V12
didouille  
#27 Envoyé le : lundi 23 janvier 2023 08:36:45(UTC)
didouille

Rang: Advanced Member

Groupes: RC-ADHERENT, RC-ADHERENT OUI, RC-COT-2018-PAYE, RC-COT-2019-PAYE, RC-COT-2020-PAYE, RC-COT-2021-PAYE, RC-COT-2022-PAYE, RC-VALIDATED OUI, Registered, Registered Users, Subscribers
Inscrit le: 26/05/2016(UTC)
Messages: 171
France

Le petit cache à gauche du carbu, là où se trouvent les bielttes de commande des volets ... ensuite on voit bien les crans d ammorcage du starter.

Candide
Citrogreg  
#28 Envoyé le : vendredi 27 janvier 2023 09:04:00(UTC)
Citrogreg

Rang: Advanced Member

Groupes: Registered, Registered Users, Subscribers
Inscrit le: 11/10/2021(UTC)
Messages: 84

A été remercié : 3 fois sur 3 message(s)
Là j'ai remisé la voiture pour un petit moment, ce afin de voir comment elle va démarrer d'ici 3 à 4 semaines.


Greg.
Birotor, 11B, ID 61, DS, SM, CX 2400/Prestige/GTI T S1, U23, HY, 2 Belphegor.
Dailly CX D ambulance, Mercedes 300D et V12
Citrogreg  
#29 Envoyé le : lundi 6 février 2023 14:38:57(UTC)
Citrogreg

Rang: Advanced Member

Groupes: Registered, Registered Users, Subscribers
Inscrit le: 11/10/2021(UTC)
Messages: 84

A été remercié : 3 fois sur 3 message(s)
Cela ne fait qu'une 12aine de jours mais démarrage impeccable ce matin.

Greg.
Birotor, 11B, ID 61, DS, SM, CX 2400/Prestige/GTI T S1, U23, HY, 2 Belphegor.
Dailly CX D ambulance, Mercedes 300D et V12
didouille  
#30 Envoyé le : lundi 6 février 2023 19:03:40(UTC)
didouille

Rang: Advanced Member

Groupes: RC-ADHERENT, RC-ADHERENT OUI, RC-COT-2018-PAYE, RC-COT-2019-PAYE, RC-COT-2020-PAYE, RC-COT-2021-PAYE, RC-COT-2022-PAYE, RC-VALIDATED OUI, Registered, Registered Users, Subscribers
Inscrit le: 26/05/2016(UTC)
Messages: 171
France

Hello,

C'est plutot une bonne nouvelle ca !

Bonne semaine.
Citrogreg  
#31 Envoyé le : lundi 6 février 2023 19:37:34(UTC)
Citrogreg

Rang: Advanced Member

Groupes: Registered, Registered Users, Subscribers
Inscrit le: 11/10/2021(UTC)
Messages: 84

A été remercié : 3 fois sur 3 message(s)
Oui enfin ce n'est pas un scoop vu que parfois même après plus de deux mois d'arrêt elle démarre nikel... Et parfois elle me fait les misères après seulement deux semaines.


Par contre je ne sais plus si je l'ai dit plus haut, mais peu avant de l'avoir remisé je m'étais (re) penché sur le carbu et ses réglage et avais nettoyé les circuits d'air dans la tubulure, là où il y a les vis de ralenti et de richesse.
Suite à cela j'avais pu régler le ralenti vers 800/900 tours alors que depuis pas mal de temps ce n'était plus possible, il fallait être à 1200 sinon en voulant aller plus bas elle calait.



Greg.
Birotor, 11B, ID 61, DS, SM, CX 2400/Prestige/GTI T S1, U23, HY, 2 Belphegor.
Dailly CX D ambulance, Mercedes 300D et V12
jean-pierre.godicheau  
#32 Envoyé le : mardi 7 février 2023 10:38:38(UTC)
jean-pierre.godicheau

Rang: Advanced Member

Groupes: Administrators, RC-ADHERENT, RC-ADHERENT OUI, RC-BUREAU, RC-CA, RC-COT-2018-PAYE, RC-COT-2019-PAYE, RC-COT-2020-PAYE, RC-COT-2021-PAYE, RC-COT-2022-PAYE, RC-EDITEUR, RC-VALIDATED OUI, RC-VICE PRESIDENT, Registered, Registered Users, Subscribers
Inscrit le: 03/05/2016(UTC)
Messages: 349

A été remercié : 6 fois sur 6 message(s)
Le problème de la "pipe d'admission" est connu, mais malheureusement on se focalise sur le carburateur alors que souvent le problème vient du conduit d'essence intégré à cette pipe. C'est particulièrement vrai lors d'un redémarrage d'un moteur stocké depuis très longtemps.
Néanmoins, si un jour tu as de nouveau des ennuis de démarrage, essaie la technique du chiffon dans l'entrée d'air du résonateur. Dimanche j'ai sorti ma voiture pour aller à un rendez vous mensuel à Angers, et arrivé sur place il a fallu s’arrêter pour des formalités liés à l'accueil sur le site. Après avoir souscrit aux formalités, je redémarre et là après 1 mètre en marche arrière elle cale et impossible de la démarrer, alors je sors mon "chiffon miracle" et hop c'est reparti !!!
Citrogreg  
#33 Envoyé le : mardi 7 février 2023 19:32:14(UTC)
Citrogreg

Rang: Advanced Member

Groupes: Registered, Registered Users, Subscribers
Inscrit le: 11/10/2021(UTC)
Messages: 84

A été remercié : 3 fois sur 3 message(s)
C'est à dire?
Tu bouches l'entrée d'air vers le filtre à air?


Greg.
Birotor, 11B, ID 61, DS, SM, CX 2400/Prestige/GTI T S1, U23, HY, 2 Belphegor.
Dailly CX D ambulance, Mercedes 300D et V12
jean-pierre.godicheau  
#34 Envoyé le : mardi 7 février 2023 20:03:21(UTC)
jean-pierre.godicheau

Rang: Advanced Member

Groupes: Administrators, RC-ADHERENT, RC-ADHERENT OUI, RC-BUREAU, RC-CA, RC-COT-2018-PAYE, RC-COT-2019-PAYE, RC-COT-2020-PAYE, RC-COT-2021-PAYE, RC-COT-2022-PAYE, RC-EDITEUR, RC-VALIDATED OUI, RC-VICE PRESIDENT, Registered, Registered Users, Subscribers
Inscrit le: 03/05/2016(UTC)
Messages: 349

A été remercié : 6 fois sur 6 message(s)
Oui, je pose un tissu devant l'entrée d'air et je l'enfonce légèrement dans le tube d'entrée (attention il faut juste "freiner" l'alimentation en air). Si le tissu est trop épais, la voiture va démarrer mais caler aussitôt.
didouille  
#35 Envoyé le : mardi 7 février 2023 21:39:31(UTC)
didouille

Rang: Advanced Member

Groupes: RC-ADHERENT, RC-ADHERENT OUI, RC-COT-2018-PAYE, RC-COT-2019-PAYE, RC-COT-2020-PAYE, RC-COT-2021-PAYE, RC-COT-2022-PAYE, RC-VALIDATED OUI, Registered, Registered Users, Subscribers
Inscrit le: 26/05/2016(UTC)
Messages: 171
France

Un gilet jaune marche bien ;-)
Citrogreg  
#36 Envoyé le : dimanche 12 février 2023 23:05:21(UTC)
Citrogreg

Rang: Advanced Member

Groupes: Registered, Registered Users, Subscribers
Inscrit le: 11/10/2021(UTC)
Messages: 84

A été remercié : 3 fois sur 3 message(s)
Bon je retiens....

A voir lors de la prochaine emmerde, si doit y avoir....
Des fois que mes soucis étaient dus aux circuits d'essence dans l'admission.... (Vis richesse et ralenti)



Greg.
Birotor, 11B, ID 61, DS, SM, CX 2400/Prestige/GTI T S1, U23, HY, 2 Belphegor.
Dailly CX D ambulance, Mercedes 300D et V12
Citrogreg  
#37 Envoyé le : jeudi 9 mars 2023 22:31:56(UTC)
Citrogreg

Rang: Advanced Member

Groupes: Registered, Registered Users, Subscribers
Inscrit le: 11/10/2021(UTC)
Messages: 84

A été remercié : 3 fois sur 3 message(s)
Rebelote hier et ce matin!!!

Très bien démarré il y a 3 semaines après 3 semaines d'arrêt et hier que dalle!
En lançant le démarreur ça a de suite toussé 3 à 4 secondes (Démarreur toujours en action) puis plus rien seul le démarreur tournait sans le moindre "pet".
Je n'ai pas insisté, j'ai réessayé un quart d'heure plus tard, silence total (Enfin le bruit du démarreur seul), juste 3 à 4 secondes pas plus et j'ai arrêté.
Par expérience quand ça fait ça pas la peine d'insister ça ne démarrera pas...

J'ai laissé reposer jusqu'à ce matin

Ce matin nouvelle tentative, pas un "pet", seul le bruit du démarreur...
Juste essayé 3/4 secondes pour ne pas tout noyer.
Dépose des bougies, c'est complètement noyé!!!!
J'en ai monté des sèches, des le lancements démarreur ça a toussé comme la veille 3 à 4 secondes (Avec démarreur en action) puis silence total... J'ai pas insisté, dépose des bougies posées 5 minutes avant, complètement noyées!!!

Putain ça me saoule grave, je n'ai jamais été emmerdé en 10 ans et depuis un an elle me saoule grave cette voiture!!!!
Comment peut on noyer à ce point des bougies en 3/4 secondes d'action du démarreur????
Ya un soucis de carbu là c'est pas possible autrement, la cuve se vide dans l'admission, un truc du genre....

Du coup comme d'hab j'ai laissé les bougies déposées, afin que ça "aère", j'essaierai demain.


Greg.
Birotor, 11B, ID 61, DS, SM, CX 2400/Prestige/GTI T S1, U23, HY, 2 Belphegor.
Dailly CX D ambulance, Mercedes 300D et V12
didouille  
#38 Envoyé le : jeudi 9 mars 2023 22:53:24(UTC)
didouille

Rang: Advanced Member

Groupes: RC-ADHERENT, RC-ADHERENT OUI, RC-COT-2018-PAYE, RC-COT-2019-PAYE, RC-COT-2020-PAYE, RC-COT-2021-PAYE, RC-COT-2022-PAYE, RC-VALIDATED OUI, Registered, Registered Users, Subscribers
Inscrit le: 26/05/2016(UTC)
Messages: 171
France

Salut ..

Mince ... si tu incrimines le carbu ... dépose le couvercle et regarde si le flotteur est pas bloqué ?

Courage !
alain.lefort  
#39 Envoyé le : vendredi 10 mars 2023 09:59:50(UTC)
alain.lefort

Rang: Advanced Member

Groupes: RC-ADHERENT, RC-ADHERENT OUI, RC-COT-2018-PAYE, RC-COT-2019-PAYE, RC-COT-2020-PAYE, RC-COT-2021-PAYE, RC-COT-2022-PAYE, RC-VALIDATED OUI, Registered, Registered Users, Subscribers
Inscrit le: 02/06/2016(UTC)
Messages: 295

Merci : 1 fois
A été remercié : 4 fois sur 4 message(s)
Bonjour Greg
Je pense comme Didouille,si c'est un problème de carburateur, j'ai eu la même chose ,c'était la pompe de reprise qui était complétement dessertie; pareil démarrage impossible et bougies noyées

Maintenant ,si ce n'est pas cela , on revient vers un défaut d'allumage; comme on ne peut pas tester l'allumage sur une birotor par la vieille méthode (sortir une bougie en la laissant branchée par son fil ,poser la bougie à la masse et regarder s'il y a une étincelle en tournant le démarreur) ;car on FUSILLE le boitier electronique, il faut utiliser un testeur d'allumage en l'adaptant à la bougie particuliere de la birotor; s'i la lampe s'allume , il y a de l'allumage,sinon, c'est que celui ci est en défaut quelque part


Citrogreg  
#40 Envoyé le : samedi 11 mars 2023 23:48:53(UTC)
Citrogreg

Rang: Advanced Member

Groupes: Registered, Registered Users, Subscribers
Inscrit le: 11/10/2021(UTC)
Messages: 84

A été remercié : 3 fois sur 3 message(s)
J'ai reposé les bougies qui ont passé deux jours sur l'établi afin "d'aérer" le moteur, démarrage immédiat.


Pour tester l'allumage il n'y a aucun problème de le faire avec bougies branchées mais bougies hors moteur bien fixées à la masse, pour le boitier c'est toujours la même chose...
Ce qu'il ne faut pas faire c'est débrancher les bougies et tester en approchant le fil de la masse.
C'est deux choses bien différentes, dans le 1er cas il y a la bougie et à la condition qu'elle soit bien sur bien fixée à la masse (Une pince étau c'est le plus sur) l'impédance reste la même que si la bougie est vissée dans son logement, pour le boitier c'est une opération "blanche"
Par contre fil débranché qu'on approche de la masse (Ce qu'on fait avec un système classique à rupteur) ça il ne faut pas le faire car il ne faut pas travailler à "vide" (Résistance infinie) ni trop près de la masse (Résistance trop faible)


Pour revenir à mon soucis vu comme ça se noie en quelques secondes de démarreur oui je pense qu'il y a un problème au carbu.
J'ai même l'impression que ça se noie avant même de lancer le démarreur, d'où les quelques premiers "pets" suivi immédiatement du silence total.



Greg.
Birotor, 11B, ID 61, DS, SM, CX 2400/Prestige/GTI T S1, U23, HY, 2 Belphegor.
Dailly CX D ambulance, Mercedes 300D et V12
thanks 1 utilisateur a remercié Citrogreg pour l'utilité de ce message.
nicolas.huvey le 15/10/2023(UTC)
Utilisateurs actuellement sur ce sujet
4 Pages<1234>
Aller au forum  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum.
Vous ne pouvez pas répondre aux sujets de ce forum.
Vous ne pouvez pas effacer vos messages dans ce forum.
Vous ne pouvez pas éditer vos messages dans ce forum.
Vous ne pouvez pas créer des sondages dans ce forum.
Vous ne pouvez pas voter dans les sondages de ce forum.

Notification

Icon
Error

Back To Top